Sympl now supports ACMEv2

As of this morning, Sympl now supports the ACMEv2 API in the stable version, and all installations will be automatically updated to support it. Sympl development is ongoing, with the next version using OctoDNS to allow users to use a range of DNS providers, and enabling wildcard SSL support. As before, huge thanks to Mythic Beasts for their sponsorship and support with the project, …